关于SDK版本号支持ipv6
神秘的deh 发布于2016-07 浏览:997 回复:1
0
收藏

6月份以后上线的苹果应用必须要主流程支持ipv6,因此需要跟新第三方的sdk,目前我们嵌的百度语音SDK版本是v1.6.1.0 。不知道是否支持。

收藏
点赞
0
个赞
共1条回复 最后由用户已被禁言回复于2022-04
#2fang4096回复于2016-07

该版本不支持,请下载在线引擎的最新版本。

0
TOP
切换版块