1.7版本报错
189******30 发布于2020-03-27 浏览:558 回复:4
0
收藏
快速回复

只是改了FC()为1.7版本的Linear(),还有就是Conv2D(),结果程序执行到设置优化器的那一步就报错了。

收藏
点赞
0
个赞
共4条回复 最后由西南交大开源回复于2020-03-30
#5西南交大开源回复于2020-03-30
#4 189******30回复
除了paddle1.7之外,还要安装别的环境支持包么?

暂时别装别的

0
#4189******30回复于2020-03-29
#2 西南交大开源回复
安装1.7的环境

除了paddle1.7之外,还要安装别的环境支持包么?

0
#3189******30回复于2020-03-29

这是AI Studio上的。我看了一下pip装的包的版本的确是paddle1.7的。

0
#2西南交大开源回复于2020-03-29

安装1.7的环境

0
TOP
切换版块