平台怎么降级到3.6啊!
丶多舛 发布于2020-08 浏览:687 回复:3
0
收藏

要用哈工大的LTP,安装只支持3.6和3.5,但是平台是3.7的,求问怎么降级啊?conda install Python=3.6老是超时报错

 

收藏
点赞
0
个赞
共3条回复 最后由鹿鼎记肯定回复于2020-08
#4鹿鼎记肯定回复于2020-08

考虑到适配性吧

我一直以为python是可以选择版本的,但刚才发现只有2.7和3.7

0
#3鹿鼎记肯定回复于2020-08

估计不支持

0
#2用户已被禁言回复于2020-08

提交工单吧

0
TOP
切换版块