如何使用Python3.6环境?
矢志天涯love 发布于2022-08 浏览:771 回复:0
0
收藏

当前默认只支持Python3.7和Python2.7,因为存在so是通过py3.6变异的,所以需要使用PY36环境运行。

收藏
点赞
0
个赞
快速回复
TOP
切换版块