飞浆EASYDL,部署的包不能跑在酷睿12代上吗
22244444dsd 发布于2022-08 浏览:12604 回复:0
0
收藏

请问大家,,飞浆EASYDL,部署的包不能跑在酷睿12代上吗???谢谢。。

文档里有句:CPU型号需支持安装OpenVINO,

zgeopenvino好像不支持12代酷睿?

收藏
点赞
0
个赞
TOP
切换版块