VS运行人脸离线识别windows版本dem报错
果断叫小黑 发布于2019-03 浏览:2068 回复:2
0
收藏

提示没有导入对应的dll。。有人有解决方案吗

收藏
点赞
0
个赞
共2条回复 最后由果断叫小黑回复于2019-03
#3果断叫小黑回复于2019-03

改成Release版本就好了。

0
#2果断叫小黑回复于2019-03

没人,自己顶。

0
TOP
切换版块