老是发帖完了需要登陆
尼基塔007不错 发布于2019-04-01 浏览:3893 回复:25
0
收藏

老是发帖完了需要登陆,这是怎么回事?

收藏
点赞
0
个赞
共25条回复 最后由wangwei8638回复于2019-08-09
#26wangwei8638回复于2019-08-09
#24 知道认证团回复
我上星期遇到过一次,提交了好几次都是验证码错误,后来我就没发,奇怪的是第二天看到帖子发成功了
展开

反应慢

0
#25风允摩羯回复于2019-08-09
#22 风搅火回复
最近还是这样,不断的验证,可还是提示验证码不正确

没遇到一直

0
#24知道认证团回复于2019-07-26
#22 风搅火回复
最近还是这样,不断的验证,可还是提示验证码不正确

我上星期遇到过一次,提交了好几次都是验证码错误,后来我就没发,奇怪的是第二天看到帖子发成功了

0
#23wangwei8638回复于2019-07-16
#22 风搅火回复
最近还是这样,不断的验证,可还是提示验证码不正确

最近没问题啊

0
#22风搅火回复于2019-07-16
#19 灬相随灬回复
没有啦,也就是几个,发不出去就总是提交那个验证码,好像现在不会了

最近还是这样,不断的验证,可还是提示验证码不正确

0
#21风允摩羯回复于2019-05-19
#19 灬相随灬回复
没有啦,也就是几个,发不出去就总是提交那个验证码,好像现在不会了

果断叫小黑发的挺多的

0
#20风允摩羯回复于2019-05-19
#19 灬相随灬回复
没有啦,也就是几个,发不出去就总是提交那个验证码,好像现在不会了

可能后台听到你们的申诉就解决了,哈哈

0
#19灬相随灬回复于2019-05-19
#18 风允摩羯回复
哇哦,这么能发帖子的

没有啦,也就是几个,发不出去就总是提交那个验证码,好像现在不会了

0
#18风允摩羯回复于2019-05-18
#16 果断叫小黑回复
我发帖都是提示验证码不正确。。不知道为什么?

哇哦,这么能发帖子的

0
#17wangwei8638回复于2019-05-15

最近好了

0
#16果断叫小黑回复于2019-05-15
#15 灬相随灬回复
一样,要么要登录,要么验证码不正确

我发帖都是提示验证码不正确。。不知道为什么?

0
#15灬相随灬回复于2019-05-14

一样,要么要登录,要么验证码不正确

0
#14果断叫小黑回复于2019-05-06
#13 wangwei8638回复
有人反映过了

咋没看到解决呢?

0
#13wangwei8638回复于2019-05-06
#12 果断叫小黑回复
这个问题是个大问题,太影响体验了。。怎么没人给官方反映下。

有人反映过了

0
#12果断叫小黑回复于2019-05-05
#7 wangwei8638回复
发帖没有缓存还是个问题

这个问题是个大问题,太影响体验了。。怎么没人给官方反映下。

0
#11风允摩羯回复于2019-05-03
#10 liguanghui2588回复
在电脑上没发现这个问题,手机上会出现

手机上没出过

0
#10liguanghui2588回复于2019-04-22

在电脑上没发现这个问题,手机上会出现

0
#9177******01回复于2019-04-18

时间太久了吧

0
#8尼基塔007不错回复于2019-04-18
#5 177******01回复
时间太久了吧

不是,刚写完提交就这

0
#7wangwei8638回复于2019-04-14
#5 177******01回复
时间太久了吧

发帖没有缓存还是个问题

0
TOP
切换版块