plot函数调用出错
不平泽 发布于2019-04-02 13:30 浏览:102 回复:2
0
收藏
快速回复

这个该怎么解决,求大神帮助~~

收藏
点赞
0
个赞
共2条回复 最后由不平泽回复于2019-04-03 10:25
#3不平泽回复于2019-04-03 10:25:34

我用pycharm导入的1.32版本,可是没有找到Ploter。。

0
#2busyboxs回复于2019-04-02 20:01:46

你安装的 paddle 是哪个版本的,然后你可以看一下那个文件里,里面应该有个 Ploter 类

1
TOP
切换版块