【通知】旧版场景互动脚本API文档下线通知
C1oud德德德 发布于2019-09 浏览:1540 回复:2
1
收藏

由于旧版的场景互动脚本API已停止维护,并将于2019年10月10日下线,如对旧文档依然有需求,建议您到旧文档页面将内容下载到本地保存【https://ar-fm.cdn.bcebos.com/content-dev/upload/file/20190906/d3315652f303c20b5d17b4b7ab3fd6b2_dd79fa70fb686fd8b1452220876643af_135418_516141.docx,旧文档】;为避免出现与新版引擎不匹配的问题,推荐您使用新版场景互动API(起始版本号190),新版对旧版接口进行了优化,添加了KVC支持简化接口,并将持续进行更新,谢谢您的配合,给您造成的不便深表歉意!

收藏
点赞
1
个赞
共2条回复 最后由C1oud德德德回复于2019-09
#3C1oud德德德回复于2019-09
#2 用户已被禁言回复
可以控制台 或 短信通知开发者们更好

会有站内信通知

0
#2用户已被禁言回复于2019-09

可以控制台 或 短信通知开发者们更好

1
TOP
切换版块