paddle用的哪个版本的python
qqqw151 发布于2018-12 浏览:2358 回复:5
0
收藏

rt,有哪些版本的python,paddle是支持的??

收藏
点赞
0
个赞
共5条回复 最后由vx27422回复于2022-04
#6qqqw151回复于2018-12
#5 不懂即是懂回复
可以,我正准备问的,感谢

我已经知道了,py2.7 3.5都可以,GPU只是针对linux用户,win现还不支持

0
#5不懂即是懂回复于2018-12
#4 goJhou回复
www.paddlepaddle.org

可以,我正准备问的,感谢

0
#4goJhou回复于2018-12
#3 qqqw151回复
谢谢啦

www.paddlepaddle.org

0
#3qqqw151回复于2018-12
#2 goJhou回复
翻文档

谢谢啦

0
#2goJhou回复于2018-12

翻文档

0
TOP
切换版块