底层数据版本过多,插入报错
简简单单XTlife 发布于2021-07 浏览:2800 回复:1
0
收藏
最后编辑于2021-07

你好,我这边最近对be做了下线和扩容操作,straem_load报错wait close failed. NodeChannel[1259206-1251096] add batch req success but status isn't ok

我看了之前也有帖子说是 数据版本过多导致的问题,但是怎么解决啊?就只是等?还是怎么操作?0.14.12 版本

 

收藏
点赞
0
个赞
共1条回复 最后由IamStrangers回复于2021-07
#2IamStrangers回复于2021-07

这个可能只能尝试降低导入频率来解决了

0
快速回复
TOP
切换版块