internal server error
吾無銘 发布于2022-02 浏览:672 回复:0
1
收藏
快速回复

easyEdge官方文档广适配写的PaddlePaddle(1.8.3)是指不能高于这个版本吗?我项目用PaddlePaddle(2.1.2)导出的inference模型,报“internal Server rror”这个错是因为框架版本不对吗?还有

我下载的一个easyEdge模型在启动服务器成功的一瞬间闪退是因为什么呢?我还在别人电脑试了下,不会闪退。

收藏
点赞
1
个赞
快速回复
小编推荐
EasyEdge上手指南
TOP
切换版块