ernie_encoder.py运行报错
风云隐龙 发布于2020-08 浏览:2269 回复:4
0
收藏

运行ERNIE的ernie_ encoder.py一直报错

后来在1.5.0的paddle上能运行

但我的模型都是在1.6.2上跑的,怎么才能用1.6.X的paddlepaddle运行ernie_encoder.py

收藏
点赞
0
个赞
快速回复
TOP
切换版块