Paddle2.0模型部署
zy小伙子可以的 发布于2021-04 浏览:2294 回复:5
0
收藏
快速回复

请问EdgeBoard支持Paddle2.0 高阶API paddle.Model.save(path=,training=False)形式产生的 .pdmodel 和.pdparams文件吗?

在进行测试分类项目时总是提示 segmentation fault

收藏
点赞
0
个赞
共5条回复 最后由用户已被禁言回复于2022-03
#6等待自然人回复于2021-11

你好请问,1.8.0支持.pdmodel 和.pdparams这两种形式的文件了吗,如果支持,json文件怎样修改呢

 

0
#5深渊上的坑回复于2021-09

1.8软核支持了嘛……

0
#4深渊上的坑回复于2021-07

这个现在支持了嘛……

0
#3zy小伙子可以的回复于2021-04
#2 昨夜困回复
您好,在1.5.1软核版本上是不支持的,需要等5月初下个版本发布。

好的,谢谢

0
#2昨夜困回复于2021-04

您好,在1.5.1软核版本上是不支持的,需要等5月初下个版本发布。

0
TOP
切换版块